<!DOCTYPE html>

<html lang="en-US">

<head>

<meta charset="UTF-8" />



<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name="format-detection" content="telephone=yes" />

<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://radiokontakt.al/xmlrpc.php" />


<link rel="icon" href="http://radiokontakt.al/wp-content/uploads/2014/06/favicon.jpg" type="image/x-icon" />


<!--[if lt IE 9]>

<script src="http://radiokontakt.al/wp-content/themes/duena-1/js/html5.js" type="text/javascript"></script>

<![endif]-->

<!--[if (gt IE 9)|!(IE)]>

<script src="http://radiokontakt.al/wp-content/themes/duena-1/js/jquery.mobile.customized.min.js" type="text/javascript"></script>

<![endif]-->

<meta property="og:image" content="http://radiokontakt.al/wp-content/uploads/2017/08/aksident-1-600x281.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Makina përplas për vdekje motoçikletën, vdes 66-vjeçari në Kuçovë - Radio Kontakt</title>
<link rel="canonical" href="http://radiokontakt.al/makina-perplas-per-vdekje-motocikleten-vdes-66-vjecari-ne-kucove/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Radio Kontakt &raquo; Feed" href="http://radiokontakt.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Kontakt &raquo; Comments Feed" href="http://radiokontakt.al/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Radio Kontakt &raquo; iCal Feed" href="http://radiokontakt.al/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/radiokontakt.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://radiokontakt.al/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://radiokontakt.al/wp-includes/js/mediaelement/wp-mediaelement.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://radiokontakt.al/wp-includes/css/dashicons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://radiokontakt.al/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='css_file-css'  href='http://radiokontakt.al/wp-content/plugins/carousel-horizontal-posts-content-slider/css/custom-style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='http://radiokontakt.al/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.7.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpts_ui_css-css'  href='http://radiokontakt.al/wp-content/plugins/wordpress-post-tabs/css/styles/default/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://radiokontakt.al/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://radiokontakt.al/wp-content/plugins/contact-form-builder/css/jquery-ui-1.10.3.custom.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact_form_maker_frontend-css'  href='http://radiokontakt.al/wp-content/plugins/contact-form-builder/css/contact_form_maker_frontend.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='http://radiokontakt.al/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='http://radiokontakt.al/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://radiokontakt.al/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/prettyphoto/css/prettyPhoto.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='radykal-fancy-gallery-css'  href='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/css/jquery.fancygallery.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://radiokontakt.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='duena-style-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='duena-bootstrap-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/bootstrap/css/bootstrap.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='duena-responsive-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/bootstrap/css/responsive.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/css/flexslider.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/css/magnific-popup.css?ver=4.4.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='duena_ie-css'  href='http://radiokontakt.al/wp-content/themes/duena-1/css/ie.css?ver=4.4.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://radiokontakt.al/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://radiokontakt.al/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://radiokontakt.al/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://radiokontakt.al/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/powerpress/player.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"abfffad349","ajaxurl":"http:\/\/radiokontakt.al\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"abfffad349","ajaxurl":"http:\/\/radiokontakt.al\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/carousel-horizontal-posts-content-slider/inc/jquery.carouFredSel-6.2.1.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/carousel-horizontal-posts-content-slider/inc/custom.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/wp-miniaudioplayer/js/jQuery.mb.miniAudioPlayer.min.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/contact-form-builder/js/if_gmap_front_end.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/contact-form-builder/js/cfm_main_front_end.js?ver=1.0.41'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/prettyphoto/jquery.prettyPhoto.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/jquery.fancybox.pack.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-media.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/radykal-fancy-gallery/js/jquery.fancygallery.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript" charset="utf-8">
	(function(){
		try {
			// Disabling SWFObject's Autohide feature
			if (typeof swfobject.switchOffAutoHideShow === "function") {
				swfobject.switchOffAutoHideShow();
			}
		} catch(e) {}
	})();
</script>
<link rel='https://api.w.org/' href='http://radiokontakt.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://radiokontakt.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://radiokontakt.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<meta name="generator" content="Seriously Simple Podcasting 1.14.1" />
<link rel='shortlink' href='http://radiokontakt.al/?p=39398' />
<link rel="alternate" type="application/json+oembed" href="http://radiokontakt.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokontakt.al%2Fmakina-perplas-per-vdekje-motocikleten-vdes-66-vjecari-ne-kucove%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://radiokontakt.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fradiokontakt.al%2Fmakina-perplas-per-vdekje-motocikleten-vdes-66-vjecari-ne-kucove%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: 1 -->
<!-- BEGINS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<script type="text/javascript" src="https://hosted.muses.org/mrp.js"></script>
<script type="text/javascript">
MRP.insert({
'url':'http://46.252.34.91:88/broadwavehigh.mp3?src=1',
'lang':'en',
'codec':'mp3',
'volume':40,
'autoplay':true,
'jsevents':true,
'buffering':0,
'title':'RadioKontakt 89.3 FM',
'welcome':'Miresevini',
'wmode':'transparent',
'skin':'mcclean',
'width':180,
'height':60
});
</script>
<!-- ENDS: AUTO-GENERATED MUSES RADIO PLAYER CODE -->
<!-- /end HFCM by 99 Robots -->
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		<!-- Hide Comments plugin -->
		<script type="text/javascript"><!--
function powerpress_pinw(pinw){window.open('http://radiokontakt.al/?powerpress_pinw='+pinw, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
powerpress_url = 'http://radiokontakt.al/wp-content/plugins/powerpress/';
//-->
</script>
	<style>
	.rpfec_box
	{
		float:left;
		margin:5px;
		padding:5px
	}
	.rpfec_clear
	{
		clear:both;
	}
	
	.rpfec_inner img {
		box-shadow:#999 0 0 10px;
		border: solid #999 1px;
		
		float: left;
		width:80px !important;
		height:80px !important;
		margin-bottom: 15px;
		margin-right: 10px;
	}
	
	#rpfec_container
	{
		width:100%;
		margin:0 auto;
	}
	.cat_title
	{ display:none;
	}
	
	
	.rpfec_inner p{ font-family:Arimo, sans-serif; font-size:13px; font-style:normal;}
	.rpfec_inner h2{ 	font-family: Helvetica, sans-serif;
	font-size:16px;
}

@media (max-width: 425px) {.rpfec_inner {width:300px;}.rpfec_inner img{ display:none;} .rpfec_inner h2{ font-size:14px;} .rpfec_inner p{ width:100%;} .rpfec_box{width:300px;}}
@media (max-width: 320px) {#rpfec_container {width:300px;}.rpfec_inner img{ display:none;} .rpfec_inner h2{ font-size:14px;} .rpfec_inner p{ width:100%;} .rpfec_box{width:300px;}}

	</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://radiokontakt.al/feed/podcast" />

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>

<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       

/* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/

</style>
	
<!-- end miniAudioPlayer custom CSS -->
	
<meta property="og:site_name" content="Radio Kontakt" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:url" content="http://radiokontakt.al/makina-perplas-per-vdekje-motocikleten-vdes-66-vjecari-ne-kucove/" />
<meta property="og:title" content="Makina përplas për vdekje motoçikletën, vdes 66-vjeçari në Kuçovë - Radio Kontakt" />
<meta property="og:description" content="Një 66-vjeçar ka humbur jetën paraditen e sotme në Kuçovë, si pasojë e një aksidenti rrugor. Teksa po lëvizte me motoçikletë në lagjen “11 Janari” të qytetit, ai është përplasur me një makinë tip “Ford Focus”. Si pasojë e goditjes, 66-vjeçari me inicialet H.A nuk ka mundur t’i mbijetojë plagëve të marra, duke ndërruar jetë &hellip;" />
<meta property="og:image" content="http://radiokontakt.al/wp-content/uploads/2017/08/aksident-1.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="295" />
<meta property="og:image" content="http://radiokontakt.al/wp-content/uploads/2017/08/aksident.jpg" />
<meta property="og:image:width" content="629" />
<meta property="og:image:height" content="295" />
<meta property="article:published_time" content="2017-08-04T12:59:52+00:00" />
<meta property="article:modified_time" content="2017-08-04T12:59:52+00:00" />
<meta property="article:author" content="http://radiokontakt.al/author/silva-hyseni/" />
<meta property="article:section" content="Lajme" />

</head>

<body class="single single-post postid-39398 single-format-standard group-blog">

<div class="page-wrapper">

	
    

	<header id="header" role="banner">

    		<div class="container clearfix">

        			<div class="logo">







			






					<a href="http://radiokontakt.al/" title="Radio Kontakt" rel="home"><img src="http://radiokontakt.al/wp-content/uploads/2014/06/LogoR.jpg" alt="Radio Kontakt"></a>





			


				<p class="site-description">Radio Kontakt &#8211; 89.3 MHz, Kënaqësia e Ditës Suaj!</p>


			</div>

		      <a href="http://radiokontakt.al/wp-content/themes/duena-1/stream.html" onclick="window.open (this.href, 'Radio Kontakt', 'height=180,width=430,scrollbars=yes');return false"><img src="http://radiokontakt.al/wp-content/themes/duena-1/images/radio-live1.png" width="100" class="live"></a>



              
		<a href="http://radiokontakt.al/wp-content/themes/duena-1/ustreamtv.html" onclick="window.open (this.href, 'TV Kontakt', 'height=450,width=745,scrollbars=no');return false"><img src="http://radiokontakt.al/wp-content/themes/duena-1/images/tv-live1.png" width="750" class="live"></a>
	


			  



	          <div id="top-search">

	            <form method="get" action="http://radiokontakt.al/">

	              <input type="text" name="s"  class="input-search" /><input type="submit" value="" id="submit">

	            </form>

	          </div>  



	        


	        <div class="clear"></div>
            
			<nav id="site-navigation" class="main-nav" role="navigation">

				<div class="navbar_inner">

				<ul id="topnav" class="sf-menu"><li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72"><a href="http://radiokontakt.al/">Kryefaqja</a></li>
<li id="menu-item-841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-841"><a href="http://radiokontakt.al/category/emisionet/">Emisionet</a>
<ul class="sub-menu">
	<li id="menu-item-422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="http://radiokontakt.al/emisionet/kontakti-i-mengjesit/">Kontakti i mëngjesit</a></li>
	<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://radiokontakt.al/emisionet/udhetim/">Udhëtim</a></li>
	<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467"><a href="http://radiokontakt.al/emisionet/shqiperia-ime/">Shqiptarizëm</a></li>
	<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-468"><a href="http://radiokontakt.al/emisionet/udhekryq/">Udhëkryq</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="http://radiokontakt.al/emisionet/bota-ne-24-ore-udhetim/">Bota në 24 orë udhëtim</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="http://radiokontakt.al/emisionet/kenga-ime/">Kënga ime</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="http://radiokontakt.al/emisionet/kontakt-sportiv/">Kurani në jetën e përditshme</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://radiokontakt.al/emisionet/info-plus/">Info plus</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-465"><a href="http://radiokontakt.al/emisionet/mozaik-jetesor/">Mozaik jetësor</a></li>
	<li id="menu-item-470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-470"><a href="http://radiokontakt.al/emisionet/zerat-e-nates/">Zërat e Natës</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464"><a href="http://radiokontakt.al/emisionet/ku-do-te-shkojme-sonte/">Ku do të shkojmë sonte</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="http://radiokontakt.al/emisionet/anglishtja-permes-radios/">Anglishtja përmes radios</a></li>
</ul>
</li>
<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-248"><a href="http://radiokontakt.al/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900"><a href="http://radiokontakt.al/category/aktualitet/">Aktualitet</a></li>
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="http://radiokontakt.al/category/politike/">Politike</a></li>
	<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="http://radiokontakt.al/category/kronike/">Kronike</a></li>
	<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="http://radiokontakt.al/category/shendetsi/">Shendetsi</a></li>
	<li id="menu-item-904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-904"><a href="http://radiokontakt.al/category/kulture/">Kulture</a></li>
	<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="http://radiokontakt.al/category/panshqiptare/">Panshqiptare</a></li>
	<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="http://radiokontakt.al/category/bota/">Bota</a></li>
	<li id="menu-item-907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-907"><a href="http://radiokontakt.al/category/sport/">Sport</a></li>
	<li id="menu-item-908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-908"><a href="http://radiokontakt.al/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909"><a href="http://radiokontakt.al/category/teknologji/">Teknologji</a></li>
</ul>
</li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-73"><a href="http://radiokontakt.al/arti/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-948"><a href="http://radiokontakt.al/category/letersi/">Letërsi</a></li>
	<li id="menu-item-949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-949"><a href="http://radiokontakt.al/category/pikture/">Pikturë</a></li>
	<li id="menu-item-950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-950"><a href="http://radiokontakt.al/category/muzike/">Muzikë</a></li>
	<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="http://radiokontakt.al/category/trashegimi/">Trashëgimi</a></li>
	<li id="menu-item-1698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1698"><a href="http://radiokontakt.al/category/aforizma/">Aforizma</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-69"><a href="http://radiokontakt.al/mediateke/">Mediatekë</a>
<ul class="sub-menu">
	<li id="menu-item-14548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14548"><a href="http://radiokontakt.al/mediateke/reportazhe/">Reportazhe</a></li>
	<li id="menu-item-14560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14560"><a href="http://radiokontakt.al/radiodramatizime/">RadioDramatizime</a></li>
	<li id="menu-item-14551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14551"><a href="http://radiokontakt.al/keshilla-mjekesore/">Këshilla Mjekësore</a></li>
	<li id="menu-item-14574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14574"><a href="http://radiokontakt.al/rreth-botes-per-8-minuta/">Rreth botës për 8 minuta!</a></li>
	<li id="menu-item-14578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14578"><a href="http://radiokontakt.al/mix/">MIX</a></li>
	<li id="menu-item-14557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14557"><a href="http://radiokontakt.al/emisioni-udhetim/">Emisioni Udhëtim</a></li>
</ul>
</li>
<li id="menu-item-1659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1659"><a href="http://radiokontakt.al/category/kuriozitete/">Kuriozitete</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://radiokontakt.al/kontaktoni-me-ne/">Kontaktoni me ne</a></li>
<li id="menu-item-14026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14026"><a href="http://radiokontakt.al/category/podcast/">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-14023" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14023"><a href="http://radiokontakt.al/series/kontakt-letrar/">Kontakt Letrar</a></li>
	<li id="menu-item-14028" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14028"><a href="http://radiokontakt.al/series/foleza-jeshile/">Foleza Jeshile</a></li>
	<li id="menu-item-22388" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-22388"><a href="http://radiokontakt.al/series/mengjesi/">Kontakti i Mëngjesit</a></li>
	<li id="menu-item-14024" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14024"><a href="http://radiokontakt.al/series/lifestyle-2/">LifeStyle</a></li>
	<li id="menu-item-14029" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14029"><a href="http://radiokontakt.al/series/keshilla-mjekesore/">Këshilla Mjekësore</a></li>
	<li id="menu-item-14030" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14030"><a href="http://radiokontakt.al/series/kontakt-me-yjet/">Kontakt me Yjet</a></li>
	<li id="menu-item-14031" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14031"><a href="http://radiokontakt.al/series/ku-do-te-shkojme-sonte-2/">Ku do të shkojmë sonte!</a></li>
	<li id="menu-item-14032" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14032"><a href="http://radiokontakt.al/series/virtyt-kontakt/">Virtyt Kontakt</a></li>
	<li id="menu-item-14038" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-14038"><a href="http://radiokontakt.al/series/udhetim/">Udhëtim</a></li>
</ul>
</li>
</ul>
				</div>



			</nav><!-- #site-navigation -->

		</div>

	</header><!-- #masthead -->



	






	<div id="main" class="site-main">







		<div class="container">







			






			<div class="row">







	<div id="primary" class="span8 right">
		<div id="content" class="site-content" role="main">

					<article id="post-39398" class="post__holder post-39398 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme">

										<figure class="featured-thumbnail thumbnail"><img width="629" height="295" src="http://radiokontakt.al/wp-content/uploads/2017/08/aksident-1-629x295.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="aksident" srcset="http://radiokontakt.al/wp-content/uploads/2017/08/aksident-1-600x281.jpg 600w, http://radiokontakt.al/wp-content/uploads/2017/08/aksident-1.jpg 629w" sizes="(max-width: 629px) 100vw, 629px" /></figure>
			
				<header class="post-header ">
															
					<h1 class="post-title">Makina përplas për vdekje motoçikletën, vdes 66-vjeçari në Kuçovë</h1>
					
									
				</header>
				
								
				<!-- Post Content -->
				<div class="post_content">
				
					<p>Një 66-vjeçar ka humbur jetën paraditen e sotme në Kuçovë, si pasojë e një aksidenti rrugor. Teksa po lëvizte me motoçikletë në lagjen “11 Janari” të qytetit, ai është përplasur me një makinë tip “Ford Focus”.</p>
<p>Si pasojë e goditjes, 66-vjeçari me inicialet H.A nuk ka mundur t’i mbijetojë plagëve të marra, duke ndërruar jetë në spital.</p>
<p>Ndërkaq, policia ka ndaluar drejtuesin e makinës, 29-vjeçarin Blendi Hoxha, dhe dëshmia e tij pritet të japë më shumë detaje rreth ngjarjes.</p>
<div style="padding-bottom:20px; padding-top:10px;" class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google","email","print");var hupso_counters_lang = "sq_AL";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Makina përplas për vdekje motoçikletën, vdes 66-vjeçari në Kuçovë";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div>									</div>
				<!-- //Post Content -->
												
  

                

			</article>

			<div class="single-post-nav">
    <a href="http://radiokontakt.al/ke-humbur-pesh%d1%91-pa-qen%d1%91-n%d1%91-diet%d1%91-ja-7-arsye-t%d1%91-mundshme/" rel="prev">&larr; Ke humbur peshё pa qenё nё dietё? Ja 7 arsye tё mundshme</a>    </div>
<!-- Posts navigation --><!-- Comments hidden by Hide Comments Plugin -->
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area span4" role="complementary">
			<div class="author_bio_sidebar">
		<div class="social_box">
	<a href='#'><i class='icon-twitter'></i></a>
<a href='#'><i class='icon-facebook'></i></a>
<a href='#'><i class='icon-google-plus'></i></a>
<a href='#'><i class='icon-linkedin'></i></a>
		</div>
			</div>
			<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http://radiokontakt.al/pyet-dietologun/"><img src="http://radiokontakt.al/wp-content/uploads/2013/11/dietologu-1.jpg" width="370"></a>

<br><br>
<a href="http://radiokontakt.al/category/aforizma/"><img src="http://radiokontakt.al/wp-content/uploads/2013/11/aforizma.jpg" width="370"></a></div>
		</aside><aside id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title">Pyetësor</h3><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="ad31447fee" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>Cilat janë shkaqet e dhunës në familje?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-22" name="poll_7" value="22" /> <label for="poll-answer-22">Problemet ekonomike</label></li>
		<li><input type="radio" id="poll-answer-23" name="poll_7" value="23" /> <label for="poll-answer-23">Xhelozia</label></li>
		<li><input type="radio" id="poll-answer-24" name="poll_7" value="24" /> <label for="poll-answer-24">Niveli i ulët i shkollimit</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Voto   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Shiko rezultatet e këtij pyetsori">Shiko rezultatet</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://radiokontakt.al/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="youtubechannelgallery_widget-3" class="widget youtubechannelgallery ytccf"><h3 class="widget-title">Video</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb4x3 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=G9hFCHj8nDc" data-playerid="ytcplayer1" data-quality="default" title="Piramidat e Bosnjes" style="background-image:url(https://i.ytimg.com/vi/G9hFCHj8nDc/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=g6S2P_AsBTE" data-playerid="ytcplayer1" data-quality="default" title="Keshilla per nje jete te lumtur!" style="background-image:url(https://i.ytimg.com/vi/g6S2P_AsBTE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=rLDCeJyNwPY" data-playerid="ytcplayer1" data-quality="default" title="Roli i oragnizatave humanitare ne konsolodimin e parimive te puneve sociale dhe dialogut mes paleve" style="background-image:url(https://i.ytimg.com/vi/rLDCeJyNwPY/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont public">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=UGOSQaiNcPo" data-playerid="ytcplayer1" data-quality="default" title="Reportazh: "Sezoni veror 2014"" style="background-image:url(https://i.ytimg.com/vi/UGOSQaiNcPo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-12">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
			</div>
</div>

</div></div></div></aside><aside id="wunderground_forecast_widget-3" class="widget wunderground"><h3 class="widget-title">MOTI</h3>
<div class="wu-wrapper wu-simple-forecast wp_wunderground"><div class="wu-forecast-wrapper wu-has-icon"><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://radiokontakt.al/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Friday</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 100&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 73&deg;</span></div><div class="wu-cond-pop" title="0% Chance of Precipitation">0%</div></div></div><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://radiokontakt.al/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Saturday</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 101&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 73&deg;</span></div><div class="wu-cond-pop" title="0% Chance of Precipitation">0%</div></div></div><div class="wu-simple-forecast-day"><div class="wu-icon"><img src="http://radiokontakt.al/wp-content/plugins/wunderground/assets/img/icons/k/clear.gif" alt="Clear" width="50" height="50" /></div><div class="wu-forecast-body"><div class="wu-day-title">Sunday</div><div class="wu-cond-highlow"><span class="wu-cond-high">High 101&deg;</span><span class="wu-cond-split">/</span><span class="wu-cond-low">Low 73&deg;</span></div><div class="wu-cond-pop" title="10% Chance of Precipitation">10%</div></div></div></div><div class="wu-copyright"><a href="http://www.wunderground.com/q/zmw:00000.2.13601" rel="external" title="View the Babru forecast on Wunderground.com"><img src="http://radiokontakt.al/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></aside>	</div><!-- #secondary -->
			</div>
		</div>
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			<div class="site-info">
				<div class="footer-text">
					Të gjitha të drejtat e rezervuara ©  Radio Kontakt 				</div>
				<ul id="footer-nav" class="footer-menu"><li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-757"><a href="http://radiokontakt.al/">Kryefaqja</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758"><a href="http://radiokontakt.al/galeria/">Galeria</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-762"><a href="http://radiokontakt.al/mediateke/">Mediatekë</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-760"><a></a></li>
<li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-761"><a href="http://radiokontakt.al/lajme/teknologji/">Teknologji</a></li>
<li id="menu-item-763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-763"><a href="http://www.radiokontakt.al/webmail">Webmail</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-759"><a href="http://radiokontakt.al/kontaktoni-me-ne/">Kontaktoni me ne</a></li>
</ul>				<div class="clear"></div>
				<div id="toTop"><i class="icon-chevron-up"></i></div>
			</div>
		</div>
	</footer><!-- #colophon -->
</div><!-- .page-wrapper -->

<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="http://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.18.1-a'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/mediaelement/wp-mediaelement.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/wordpress-post-tabs/js/jquery.posttabs.js?ver=1.6'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/radiokontakt.al\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/recent-posts-from-each-category/js/script.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/radiokontakt.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/jquery.mobilemenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/sfmenu-touch.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/jquery.flexslider.js?ver=2.1'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/jquery.magnific-popup.js?ver=0.8.9'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/bootstrap.js?ver=1.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/themes/duena-1/js/custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.0'></script>
<script type='text/javascript' src='http://radiokontakt.al/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	var miniAudioPlayer_replaceDefault = false;
	var miniAudioPlayer_excluded = "map_excuded";
	var miniAudioPlayer_replaceDefault_show_title = false;

	var miniAudioPlayer_defaults = {
				inLine:true,
                width:"150",
				skin:"gray",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: false,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage:"http://radiokontakt.al/wp-content/plugins/wp-miniaudioplayer/map_download.php",
				swfPath:"http://radiokontakt.al/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href*='.mp3'] ,a[href*='.m4a']").not(".map_excuded").not(".wp-playlist-caption").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    if(false)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
      if(false){
         setTimeout(function(){replaceDefault();},0);
      }
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

			<script type="text/javascript">
			// initialise plugins
			jQuery(function(){
				// main navigation init
				jQuery('.navbar_inner > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  true,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
				jQuery('.navbar_inner > div > ul').superfish({
					delay:       1000, 		// one second delay on mouseout 
					animation:   {opacity:"show", height:"show"}, // fade-in and slide-down animation
					speed:       'normal',  // faster animation speed 
					autoArrows:  true,   // generation of arrow mark-up (for submenu)
					dropShadows: false
				});
			});
			jQuery(function(){
			  var ismobile = navigator.userAgent.match(/(iPad)|(iPhone)|(iPod)|(android)|(webOS)/i)
			  if(ismobile){
			  	jQuery('.navbar_inner > ul').sftouchscreen();
			  	jQuery('.navbar_inner > div > ul').sftouchscreen();
			  }
			});
		</script>
		<!--[if (gt IE 9)|!(IE)]><!-->
		<script type="text/javascript">
			jQuery(function(){
				jQuery('.navbar_inner > ul').mobileMenu();
			  	jQuery('.navbar_inner > div > ul').mobileMenu();
			})
		</script>
		<!--<![endif]-->
		<div id="fb-root"></div></body>
</html>